Top

Alle Zeiten sind UTC + 1 Stunde





Ein neues Thema erstellen Auf das Thema antworten  [ 30 Beiträge ]  Gehe zu Seite 1, 2  Nächste
 Ausfall des Forums 
Autor Nachricht
Administrator
Benutzeravatar

Registriert: 21.07.2004, 12:59
Beiträge: 66
Wohnort: Hamburg
Beitrag Ausfall des Forums
Moin Moin,

leider ist der komplette Server heute im laufe des Tages mehrfach nicht erreichbar gewesen.

Mittlerweile haben wir das Problem aber lösen können und hoffen das dies auch anhällt.

Fehler wie immer bitte bei mir melden.

_________________
Gruss
Michael


13.08.2007, 01:08
Profil E-Mail senden
Chemie God

Registriert: 14.12.2002, 16:03
Beiträge: 8690
Wohnort: Im Kaff Der Guten Hoffnung
Beitrag 
Und ich hatte schon wieder in diversen Einstellungen gesucht... :lol:

_________________
wie kann ich mich hier desintegrieren?


13.08.2007, 08:54
Profil
Chemie Senior
Benutzeravatar

Registriert: 23.06.2007, 14:45
Beiträge: 163
Beitrag 
Sind die Sonderzeichen nur bei mir (plötzlich) kaputt?


13.08.2007, 13:25
Profil
Chemie God
Benutzeravatar

Registriert: 10.05.2005, 14:07
Beiträge: 2390
Beitrag 
Bei mir gibts auch keine Sonderzeichen mehr....

_________________
Zum Dorfrichter Adam sagte der Gerichtsrat: "In Eurem Hirn liegen Wahrheit und Irrtum geknetet inniglich als wie ein Teig! Mit jedem Stücke gebt Ihr mir von beidem!"


13.08.2007, 13:26
Profil
Foren-Moderator
Foren-Moderator
Benutzeravatar

Registriert: 05.02.2003, 08:38
Beiträge: 8279
Beitrag 
@\}~|?ÖÄܧ$%öäü

Was verstehst du unter Sonderzeichen?

_________________
Gruß, Morienus


13.08.2007, 13:29
Profil
Chemie God
Benutzeravatar

Registriert: 10.05.2005, 14:07
Beiträge: 2390
Beitrag 
Bei den neuen Beiträgen nicht, aber dann schau mal die Schrift der Forensoftware und alte Beiträge an, da fehlen Umlaute.

Wie bei Beträge unter dem Usernamen....

_________________
Zum Dorfrichter Adam sagte der Gerichtsrat: "In Eurem Hirn liegen Wahrheit und Irrtum geknetet inniglich als wie ein Teig! Mit jedem Stücke gebt Ihr mir von beidem!"


13.08.2007, 13:36
Profil
Foren-Moderator
Foren-Moderator
Benutzeravatar

Registriert: 05.02.2003, 08:38
Beiträge: 8279
Beitrag 
Ah, OK, ja, das ist mir auch schon aufgefallen, ich hab das aber auf die hier verwendete FF-Version geschoben. Ok, scheint wohl doch was anderes zu sein.

_________________
Gruß, Morienus


13.08.2007, 13:38
Profil
Chemie Freak

Registriert: 09.01.2007, 18:04
Beiträge: 955
Beitrag 
Das System scheint, mit unseren deutschen Umlauten Schwierigkeiten zu haben.


13.08.2007, 14:24
Profil
Chemie God

Registriert: 14.12.2002, 16:03
Beiträge: 8690
Wohnort: Im Kaff Der Guten Hoffnung
Beitrag 
mein Spruch bei sowas immer:

GEHT NICHT,
HA HA!

_________________
wie kann ich mich hier desintegrieren?


13.08.2007, 14:46
Profil
Chemie Senior
Benutzeravatar

Registriert: 23.06.2007, 14:45
Beiträge: 163
Beitrag 
Also bei mir geht jetzt alles wieder; Umlaute und Probleme das Forum zu erreichen hab ich auch nicht.

Nerd oder Troll :roll: :roll: :roll:


13.08.2007, 15:06
Profil
Chemie Senior
Benutzeravatar

Registriert: 23.06.2007, 14:45
Beiträge: 163
Beitrag 
Jetzt kann ich meinen eigenen Beitrag nicht lesen. Einfach nicht da. Als letzter Scheiberling werde ich aber angezeigt....

Heute ist der Wurm drin 8)

edit: Jetzt raff ich garnix mehr. Meine Beiträge irgendwo einsortiert. Naja weiter Chemie machen :-)))


13.08.2007, 15:08
Profil
Chemie Member

Registriert: 24.08.2006, 19:27
Beiträge: 145
Beitrag 
Insgesamt sind 612 Benutzer online: 18 registrierte, kein versteckter und 594 Gäste. [ Administrator ] [ Moderator ]
Der Rekord liegt bei 988 Benutzern am 13.08.2007, 15:28

Kann das stimmen?


13.08.2007, 15:20
Profil
Chemie Freak
Benutzeravatar

Registriert: 12.03.2005, 10:09
Beiträge: 586
Beitrag 
Sorry, aber könnt ihr via
http://forum.chemikalien.de/
die Seite aufrufen?

Da kommt nur so ne "Plesk"-Info-Seite.

Ich bin jetzt via google-cache und einem spezifischen Thread reingekommen...

Bei chemikalien.de und forum.chemikalien.de fehlen schlicht und ergreifend die Index-Seiten...

_________________
Chemie-Blog
Bücher Chemie

Bei Chemikalien.de als mueret00 am 28.07.2002 zum ersten Mal als Troll aktiv... Terrorisiere den Cheffe seit 5 Jahren!


13.08.2007, 15:48
Profil
Chemie Junior
Benutzeravatar

Registriert: 04.08.2007, 19:52
Beiträge: 5
Beitrag 
Wilkinson hat geschrieben:
Sind die Sonderzeichen nur bei mir (plötzlich) kaputt?


Da scheint irgendwo die Zeichenkodierung durcheinander gekommen zu sein. Ein Teil der Sonderzeichen sind als ISO-8859 kodiert, andere als UTF-8. Je nachdem was im Browser gerade eingestellt ist, siehst du entweder Fragezeichen (UTF-8 eingestellt, Zeichen ist aber ISO-8859), oder im umgekehrten Fall zwei komische Sonderzeichen hintereinander (das erste ist meistens ein A mit einer Tilde darüber).


13.08.2007, 15:53
Profil
Foren-Moderator
Foren-Moderator
Benutzeravatar

Registriert: 05.02.2003, 08:38
Beiträge: 8279
Beitrag 
Also ich bin seit heute morgen ganz normal über die von dir gepostete Adresse reingekommen, gestern kam auch nur diese "PLESK-Seite"

_________________
Gruß, Morienus


13.08.2007, 15:54
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 30 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Bottom