Top

Alle Zeiten sind UTC + 1 Stunde





Ein neues Thema erstellen Auf das Thema antworten  [ 16 Beiträge ]  Gehe zu Seite 1, 2  Nächste
 Blog 
Autor Nachricht
Chemie Senior
Benutzeravatar

Registriert: 17.12.2006, 08:34
Beiträge: 347
Wohnort: Krefeld
Beitrag Blog
ich wollte mir einen Blog erstellen. Da kommt dann folgendes und es geht nicht weiter: SECURITY ALERT » » » »
CBACK CrackerTracker has detected a potential attack on this site with a worm or exploit script so the Security System stopped the script.


If you can see this page after including a new MOD into your board or after clicking on a link please contact the Board Administrator with this error message and a description what you have done before you could see this page, that the Admin has the possibility to fix the problem.

_________________
Lieber H²O,
bitte bedenke immer, erst zu denken, bevor du einen Post schreibst.


19.12.2006, 16:01
Profil E-Mail senden
Chemie God
Benutzeravatar

Registriert: 04.10.2006, 19:09
Beiträge: 2559
Wohnort: Münster
Beitrag 
Jaa, das hab ich auch immer, ich hab ja auch schonmal gefragt wie das weg geht, konnte mir aber keiner so ganz genau sagen... :roll:


19.12.2006, 20:25
Profil E-Mail senden
Chemie Senior
Benutzeravatar

Registriert: 29.06.2006, 18:18
Beiträge: 367
Wohnort: MV
Beitrag 
Einfach nach 5, 10, 15 Min nochmal versuchen, meistens klappt´s denn. :wink:

_________________
M.f.G CM : Wiki mal anders


20.12.2006, 03:22
Profil
Chemie Senior
Benutzeravatar

Registriert: 17.12.2006, 08:34
Beiträge: 347
Wohnort: Krefeld
Beitrag 
ich probiers es seit 5tagen, aber immer kommt das wieder!! Wer kann mir helfen??

_________________
Lieber H²O,
bitte bedenke immer, erst zu denken, bevor du einen Post schreibst.


20.12.2006, 14:24
Profil E-Mail senden
Chemie God
Benutzeravatar

Registriert: 04.10.2006, 19:09
Beiträge: 2559
Wohnort: Münster
Beitrag 
chemimixer hat geschrieben:
Einfach nach 5, 10, 15 Min nochmal versuchen, meistens klappt´s denn. :wink:


Bei mir klappt das schon seid über einer Woche in der ich es immer wieder versuche nicht!! :roll:


21.12.2006, 15:12
Profil E-Mail senden
Chemie Senior
Benutzeravatar

Registriert: 17.12.2006, 08:34
Beiträge: 347
Wohnort: Krefeld
Beitrag 
ich hab vor eineigen tagen webhilfe angeschrieben

_________________
Lieber H²O,
bitte bedenke immer, erst zu denken, bevor du einen Post schreibst.


29.12.2006, 19:14
Profil E-Mail senden
Chemie God
Benutzeravatar

Registriert: 04.10.2006, 19:09
Beiträge: 2559
Wohnort: Münster
Beitrag 
So, das Problem ist ja gelöst.

Nächste Frage zum Blog:
Kann man auch irgendwie Einträge machen, die nicht auf ein Datum bestimmt sind?? Ich will meine JugendForscht-Arbeiten da reinmachen und die nicht auf ein bestimmtes Datum festlegen...


07.01.2007, 19:45
Profil E-Mail senden
Chemie God
Benutzeravatar

Registriert: 29.12.2006, 10:44
Beiträge: 1051
Beitrag 
*bumm* da is die freude wieder vorbei

jetz kann man keine einstellungen mehr am blog machen wegen einer gewissen meldung :D

naja nich so wichtig nur mal so als bemerkung


09.01.2007, 19:46
Profil
Chemie God
Benutzeravatar

Registriert: 04.10.2006, 19:09
Beiträge: 2559
Wohnort: Münster
Beitrag 
Wieso?? Bei mir funzt alles wie es funktionieren soll!! :wink:


09.01.2007, 21:31
Profil E-Mail senden
Chemie God
Benutzeravatar

Registriert: 29.12.2006, 10:44
Beiträge: 1051
Beitrag 
aber ich kann nachträgl. keine einstellungen mehr verändern


10.01.2007, 15:42
Profil
Chemie God
Benutzeravatar

Registriert: 04.10.2006, 19:09
Beiträge: 2559
Wohnort: Münster
Beitrag 
Du meinst, wenn du auf Blog CP gehst oder was? Was kommt denn dann immer? N Abbruch? Ne Fehlermeldung? Oder was?


10.01.2007, 18:53
Profil E-Mail senden
Chemie God
Benutzeravatar

Registriert: 29.12.2006, 10:44
Beiträge: 1051
Beitrag 
nein dann noch nich wenn ich was ändere im BLOG CP und dann auf "Update my blog" klicke kommt eine uns allen bekannte fehlermeldung


10.01.2007, 19:57
Profil
Chemie God
Benutzeravatar

Registriert: 04.10.2006, 19:09
Beiträge: 2559
Wohnort: Münster
Beitrag 
PN an webhilfe.... :wink:


10.01.2007, 21:47
Profil E-Mail senden
Beitrag 
Coffee hat geschrieben:
nein dann noch nich wenn ich was ändere im BLOG CP und dann auf "Update my blog" klicke kommt eine uns allen bekannte fehlermeldung


Funktioniert wieder. Ihr müst mir nur Bescheid sagen...


23.01.2007, 17:40
Chemie Senior
Benutzeravatar

Registriert: 17.12.2006, 08:34
Beiträge: 347
Wohnort: Krefeld
Beitrag 
wenn wir dich nicht hätten..

_________________
Lieber H²O,
bitte bedenke immer, erst zu denken, bevor du einen Post schreibst.


23.01.2007, 18:53
Profil E-Mail senden
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 16 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Bottom